Warning: Use of undefined constant closed - assumed 'closed' (this will throw an Error in a future version of PHP) in /home/customer/www/codenegar.com/public_html/wp-content/themes/codenegar/functions.php on line 171
ID Status Date Product
#18330474 Closed Content ToolTip
Alex Archi


i have the problem that if “Content-Tooltip” is activated the Buttons (e.g. Add-Media) of the Editor in Pages dont work anymore.
But Buttons of the Editor in Posts work fine without Problems. If i deactivate the Plugin all works fine!

I use WP 4.3.1

Please help!!


Farhad Ahmadi


Thanks for contacting.

Another user has reported this issue recently, we have fixed it by debugging their site and now we are waiting for their feedback to update the plugin.

This reply contains a JavaScript file, please copy it and replace with this path:


Refresh your browser cache by pressing Ctrl + F5 and check again.

Please let me know about the result so I can update the plugin or provide another solution.



Write a reply

The ticket has been closed. If you feel that your issue has not been solved yet or something new came up in relation to this ticket, you can re-open it by clicking this link.